lundi 22 juillet 2013

MINT: Whisker Menu pour XFCE

J'ai voulu l'installer à partir d'un paquet pour Debian, mais ça s'est (assez) mal passé: des messages d'erreur mais apparemment, ça fonctionne correctement tout de même. Impossible d'installer cependant xfce4-whiskermenu-plugin.

Wisker-Menu défraye la chronique en ce moment, et j'ai pas pu m'en empêcher de l'installer.
Il correspond dans Mint 13 XFCE à "lancer un programme"

Capture sur mon Mint:




Aucun commentaire:

Enregistrer un commentaire

Remarque : Seul un membre de ce blog est autorisé à enregistrer un commentaire.