dimanche 4 mai 2014

BODHI LINUX 2.4: Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « equinox »

 Si vous avez régulièrement ce message d'erreur dans le Terminal quand vous lancez une application comme Grub Customizer (par exemple), il suffit d'installer avec Synaptic le paquet  gtk2-engines-equinox

Ce message d'erreur se retrouve sur toutes les installations de Bodhi Linux 2.4

Aucun commentaire:

Enregistrer un commentaire

Remarque : Seul un membre de ce blog est autorisé à enregistrer un commentaire.